000990介绍通达信长线投资指标公式

000990介绍通达信长线投资指标公式 股市博客,今日股市分析,股票印花税是多少,有哪些实用的技巧?

000990介绍通达信长线投资指标公式

平衡线:0,COLORWHITE,CIRCLEDOT;SC:=100*(CLOSE-MA(CLOSE,80));多方线:EMA(SC,5),LINETHICK2,COLORRED;增强线:EMA(SC,21),LINETHICK2,COLORFFFF00;粘合度:多方线-增强线,NODRAW;{http://www./}100,POINTDOT,COLORYELLOW,LINETHICK4;-100,POINTDOT,COLORYELLOW,LINETHICK4;{my指标公式网http://www./}VAR2:=REF(LOW,1);VAR3:=SMA(ABS(LOW-VAR2),3,1)/SMA(MAX(LOW-VAR2,0),3,1)*100;VAR4:=EMA(IF(CLOSE*1.2,VAR3*10,VAR3/10),3);VAR5:=LLV(LOW,38);VAR6:=HHV(VAR4,38);VAR7:=IF(LLV(LOW,90),1,0);VAR8:=EMA(IF(LOW=VAR5,(VAR4+VAR6*2)/2,0),3)/618*VAR7;ST01:STICKLINE(1,VAR8 ,0,4 ,1 ),COLORF000FF;主力进场:=VAR8;DD:=VAR85;买入:IF((COUNT(DD,2)=2),-20,-5);

广东雪莱特光电高科技股子有限公司,至交所中小板股票,专营业务为设计、加工、制作: LED照明出品及配件、照明电器、电真空器件、科教器材、电光源器材及配件、电子元器件、机动统制装置、二类杀菌室、支应室装置及器物、水料理装置、大气料理装置、路途路灯、阳能路灯、阳能干电池组件、阳能统制器、路灯灯杆、电瓶、风力火力发电系、电门电器、LED 显得屏之类。

以上就是小编为您带来的关于“000990介绍通达信长线投资指标公式”全部内容,更多内容请关注广东股票网-通达信炒股公式!

相关推荐