600486,通达信做足波段主图指标公式

600486,通达信做足波段主图指标公式 恒指期货开户,小散户,鲁西化工吧,本文为您详细道来!

600486,通达信做足波段主图指标公式

N:=20;N1:=7;N2:=69;T1:=IF((DATE=1341231),1,0);M3:=EMA(CLOSE,3);M8:EMA(CLOSE,8),COLOR008000;M13:EMA(M8,13),COLOR0000FF;M62:EMA(M8,55),COLORF0F000;VAR1:=EMA(M13,62);M81:EMA(M62,81),COLOR00FFFF;M144:EMA(VAR1,144),LINETHICK2,COLOR0000FF;M250:EMA(VAR1,250),POINTDOT,LINETHICK2,COLORF00FF0;VAR2:=(CLOSE+HIGH+LOW)/(3);VAR3:=(EMA(VAR2,10))*(T1);VAR4:=(REF(VAR3,1))*(T1);STICKLINE((VAR3VAR4),VAR3,VAR4,4,0),COLOR00FFFF;STICKLINE((VAR3VAR4),VAR3,VAR4,4,0),COLORFF0000;VAR5:=((REF(HIGH,1)+REF(LOW,1))/(2))*(T1);VAR6:=MA(CLOSE,N)+((2)*(STD(CLOSE,N)))*(T1);{http://www./}DRAWTEXT(CROSS(VAR3,VAR4),(VAR3)*(0.98),'★'),COLOR00FFFF;DRAWTEXT(CROSS(VAR5,VAR6),(HIGH)*(1.04),'卖'),COLOR008000;VAR7:=REF(CLOSE,1);VAR8:=((SMA(MAX(CLOSE-VAR7,0),N1,1))/(SMA(ABS(CLOSE-VAR7),N1,1)))*(100);VAR9:=CROSS(N2,VAR8);VARA:=(FILTER(VAR9,4))*(T1);DRAWTEXT(VARA,(HIGH)*(1.04),'卖'),COLORFFFFFF;VARB:=((2)*(CLOSE)+HIGH+LOW)/(4);VARC:=LLV(LOW,34);VARD:=HHV(HIGH,34);VARE:=(EMA(((VARB-VAR1)/(VAR5-VAR1))*(100),7))*(T1);VARF:=(EMA((0.667)*(REF(VARE,1))+(0.333)*(VARE),5))*(T1);DRAWTEXT(IF(((COUNT((CLOSEREF(CLOSE,1)),8))/(8)0.6) AND (vol=(1.5)*(MA(VOL,5))) AND COUNT((VARE=VARF),3) AND (REF(LOW,1)=LLV(LOW,120)),1,0),LOW,'●买进'),COLORFF00FF;DRAWTEXT(IF(((COUNT((CLOSEREF(CLOSE,1)),13))/(13)0.6) AND COUNT((VAREVARF),6) AND (REF(LOW,5)=LLV(LOW,120)) AND REF((CLOSE=OPEN),4) AND REF((CLOSEOPEN),3) AND REF((CLOSEOPEN),2) AND REF((OPENCLOSE),1) AND (OPENREF(CLOSE,1)),1,0),LOW,'●买进'),COLOR00FFFF;VAR10:=(MA(CLOSE,80)-(MA(CLOSE,10))/(3))*(T1);DRAWTEXT(IF((CLOSEVAR10) AND ((VOL)/(240)(MA(VOL,5))/(240)) AND (CLOSE(REF(CLOSE,1))*(1.08)) AND (CLOSE(MA(CLOSE,13))*(1.3)),1,0),LOW,'●抄底'),COLOR0000FF;

现在最重要的是精选个股,抓住机会,行情只要不持续暴跌,个股会就行演绎出精彩的行情。过度看多看空都意义不大,总体仓位6-8成,下周如果持续回暖,加到8-10成仓位干。

以上就是小编为您带来的关于“600486,通达信做足波段主图指标公式”全部内容,更多内容请关注广东股票网-通达信炒股公式!

相关推荐