300217:通达信只吃中间主图指标公式

300217:通达信只吃中间主图指标公式 新基建龙头股一览表,央行正回购,etf手续费 你必须烂熟于心

300217:通达信只吃中间主图指标公式

短线:EMA(C,1.5),COLORGREEN; 周线:EMA(C,5),COLORWHITE; 平衡线:EMA(周线,5),COLORFF00FF,; VARF1:=COUNT(CROSS(短线,平衡线),2)=1; VARF2:=COUNT(CROSS(周线,平衡线),2)=1; {http://www./} ZAI:=FILTER(VARF1 AND VARF2,2); K1:=(C+H+L)/3;D1:=MA(K1,4);DRAWTEXT(REF(C,1)D1 AND CD1 AND D1REF(D1,1),H*1.02, '卖'),COLORGREEN;DRAWTEXT(REF(C,1)D1 AND CD1 AND D1REF(D1,1),L*0.98, '买'),COLORRED;DRAWTEXT(ZAI,平衡线*0.98,'只吃中间'),COLORYELLOW,LINETHICK2;

当前状况更像安徽模式,有两点不同:第一,安徽模式没有一致性评价作为背景;第二,此次带采只选择了一部分品种作为试点,这些品种的企业盈利能力不错,降价以后仍然具有基本的盈利能力。但也有相似之处:都是在牛市背景下出现了政策转折,导致股价明显下跌。当前医药板块估值与2011年底2012年初比较相近,特别是仿制药板块的市场估值已经相对较低,我们注意到在此次下跌之后,除了恒瑞,药企估值很少超过2019年20倍以上,如果不考虑以后EPS的调整,估值其实已经和海外低成长的药企一致,市场的恐慌情绪已经反映的比较充分。

以上就是小编为您带来的关于“300217:通达信只吃中间主图指标公式”全部内容,更多内容请关注广东股票网-通达信炒股公式!

相关推荐