温氏股票300498剖析通达信弘历动力金叉指标公式

温氏股票300498剖析通达信弘历动力金叉指标公式 161604,华厦基金,看涨期权,一般人不轻易告诉

温氏股票300498剖析通达信弘历动力金叉指标公式

A:=MA(CLOSE,17)+ABS(MA(CLOSE,17)-REF(MA(CLOSE,17),1));B:=MA(CLOSE,17)+MA(CLOSE,17)-REF(MA(CLOSE,17),1);分水岭:IF(MA(CLOSE,17)B,B,MA(CLOSE,17)),LINETHICK1,COLORMAGENTA;操作线:分水岭-(EMA(C,3)-分水岭),LINETHICK1,COLORYELLOW;PM:MA(C,5),COLORWHITE;{http://www./}IF(PMREF(PM,1),PM,DRAWNULL),COLORRED;IF(PM=REF(PM,1),PM,DRAWNULL),COLORRED;IF(PMREF(PM,1),PM,DRAWNULL),COLORBLUE;S:=(PM操作线);DD:=分水岭REF(分水岭,1);IF(DD,分水岭,DRAWNULL),COLORGREEN;IF(S,分水岭,DRAWNULL),LINETHICK7,POINTDOT,COLORGREEN;

  鸡肉股表现不俗,益生股份中报业绩增26倍领涨5%,立华股份、民和股份、仙坛股份造好。周期股普遍羸弱,黄金板块半日领跌,金贵银业跌超4%,恒邦股份跌逾3%,山东黄金跌2%。近期持续活跃的化工板块开启回调,澄星股份跌近5%,兴发集团、六国化工跌幅居前。

以上就是小编为您带来的关于“温氏股票300498剖析通达信弘历动力金叉指标公式”全部内容,更多内容请关注广东股票网-通达信炒股公式!

相关推荐