天桥起重股票:通达信主力控盘跟进指标公式

天桥起重股票:通达信主力控盘跟进指标公式 湘电股份股吧,腾讯股票市值,财客在线,果断收藏

天桥起重股票:通达信主力控盘跟进指标公式

N:=35;M:=35;N1:=3;B1:=(HHV(H,N)-C)/(HHV(H,N)-LLV(LOW,N))*100- M; B2:=SMA(B1,N,1)+100; B3:=(C-LLV(L,N))/(HHV(H,N)- LLV(L,N))*100; B4:=SMA(B3,3,1); B5:=SMA(B4,3,1)+100; B6:=B5-B2; 控盘程度:(IF(B6N1,B6-N1,0))*2.5,COLORYELLOW; {http://www./}控盘度:100,COLORRED; STICKLINE( 控盘程度,0,控盘程度 ,2,0 ),COLOR00FFFF; STICKLINE( 控盘程度 AND 控盘程度100,100,控盘程度 ,2,0 ),COLORRED;

上证资讯了解到,2017年,公司军品订单受军改影响有部分延期,而最新的消息是延期订单将恢复,同时不影响2018年度新的采购计划

以上就是小编为您带来的关于“天桥起重股票:通达信主力控盘跟进指标公式”全部内容,更多内容请关注广东股票网-通达信炒股公式!

相关推荐