新基建龙头股一览表推荐通达信有买有卖主图指标公式

新基建龙头股一览表推荐通达信有买有卖主图指标公式 长江证卷,什么叫三角形,杠杆率是什么意思,如何理解更到位

新基建龙头股一览表推荐通达信有买有卖主图指标公式

EMA13:=EMA(C,13),COLORWHITE; EMA21:=EMA(C,21),COLORYELLOW; EMA34:=EMA(C,34),COLORFF00FF; EMA60:=MA(C,60),COLORFFCC66; VAR2:=(2*CLOSE+HIGH+LOW)/4; VAR3:=IF(YEAR=2099 AND MONTH2,0,1); VAR4:=LLV(LOW,5); VAR5:=HHV(HIGH,4); 散户:=EMA((VAR2-VAR4)/(VAR5-VAR4)*100,4)*VAR3; 主力:=EMA(0.667*REF(散户,1)+0.333*散户,2)*VAR3; DRAWTEXT(CROSS(散户,主力) AND 散户30,L-0.05,'买入'),COLORLIRED; {http://www./}DRAWTEXT(CROSS(主力,散户) AND 散户70,H+0.05,'卖出'),COLORGREEN; DRAWICON(CROSS(散户,主力) AND 散户30,L-0.05,1); DRAWICON(CROSS(主力,散户) AND 散户70,H+0.05,2); VAR9:=CLOSE-REF(CLOSE,5); VARA:=EMA(EMA(VAR9,5),5)/EMA(EMA(ABS(VAR9),5),5); VARC:=EMA(EMA(VAR9,20),20)/EMA(EMA(ABS(VAR9),20),20); 卖出:=IF(VARA0 AND CROSS(VARC,VARA),90,100); DRAWICON(卖出0,H+0.05,2); 买线:=EMA(CLOSE,2); 卖线:=EMA(SLOPE(CLOSE,21)*20+CLOSE,42); B1:IF(CROSS(买线,卖线),L-0.02,DRAWNULL),CROSSDOT,LINETHICK3,COLORMAGENTA; S1:IF(CROSS(80,rsi)*30,H+0.02,DRAWNULL),CROSSDOT,LINETHICK3,COLORYELLOW; VC:=((CLOSE-MA(CLOSE,6))/MA(CLOSE,6)*100+(CLOSE-MA(CLOSE,24))/MA(CLOSE,24)*100+(CLOSE-MA (CLOSE,32))/MA(CLOSE,32)*100)/3;S2:=IF(VC20 AND FILTER(VC REF(VC,1),5),H+0.02,DRAWNULL),CIRCLEDOT,LINETHICK3,COLORGREEN; A0:=(L+H+C*2)/4;A1:EMA(A0,14)COLORBLUE,LINETHICK2;A2:=EMA(A0,25)COLORLIBLUE,LINETHICK2;A1X:=(A1-REF(A1,1))/REF(A1,1)*100,NODRAW;A2X:=(A2-REF(A2,1))/REF(A2,1)*100,NODRAW;看多:IF(A1X=0 AND BARSLAST(CROSS(A1X,0))0,REF((C+O)/2,BARSLAST(CROSS(A1X,0))),DRAWNULL),COLORMAGENTA{my指标公式网http://www./};逃顶:IF(A1X0 AND BARSLAST(CROSS(0,A1X))0,REF((C+O)/2,BARSLAST(CROSS(0,A1X))),DRAWNULL),COLORCYAN,{http://www./};买入持股:IF(A1X=0,A1,DRAWNULL)COLORRED,LINETHICK3;卖出空仓:IF(A1X0 AND A2X0,A1,DRAWNULL)COLORGREEN,LINETHICK3;STICKLINE(CROSS(A1X,0),H,L,0,0 ),COLOR9933FF;STICKLINE(CROSS(A1X,0),C,O,3,0 ),COLOR0000CC; STICKLINE(CROSS(A1X,0),C,O,1,0 ),COLOR0033FF; STICKLINE(CROSS(0,A1X),L,H,0,0 ),COLOR66CC33;

  银保监会2018年2月28日印发《关于调整商业银行贷款损失准备监管要求的通知》(银监发[2018]7号),拨备覆盖率监管要求由150%调整为120%-150%。

以上就是小编为您带来的关于“新基建龙头股一览表推荐通达信有买有卖主图指标公式”全部内容,更多内容请关注广东股票网-通达信炒股公式!

相关推荐