300156强调通达信决战二浪底指标公式

300156强调通达信决战二浪底指标公式 券商股,同花顺金融服务网,st北亚,特点是什么?

300156强调通达信决战二浪底指标公式

VAR1:=(HHV(HIGH,9)-LLV(LOW,9)); VAR2:=(HHV(HIGH,9)-CLOSE); VAR3:=(CLOSE-LLV(LOW,9)); VAR4:=VAR2/VAR1*100-70 ; VAR5:=(CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60))*100; VAR6:=(2*C+H+L)/4; VAR7:=SMA((VAR3/VAR1*100),3,1); VAR8:=LLV(LOW,34); VAR9:=SMA(VAR7,3,1)-SMA(VAR4,9,1); VAR10:= IF(VAR9100,VAR9-100,0); VARA:=HHV(HIGH,34); 防线B:EMA((VAR6-VAR8)/(VARA-VAR8)*100,8),COLORWHITE;B1:=EMA(防线B,5); 强势:STICKLINE(防线B0 AND 防线B-B1=0,79,80,6,0),COLORFF8000;{http://www./}只赚不赔:STICKLINE(防线B0 AND 防线B-B1=0,19,20,6,0),COLOR00FF00; AF:=防线B-B1,COLORYELLOW;卖出:=(REF(AF,1)0 AND AF=0) OR (AF1 AND AF=0 AND CO) AND 防线B80 ,COLOR00FF00;STICKLINE(卖出,0,28,3,0),COLOR00FF00;DRAWTEXT(卖出,45,'卖'),COLOR00FF00;XG1:=COUNT(防线B80,30)1;买入:卖出=0 AND REF(AF,1)0 AND AF0 AND XG1=1,COLORYELLOW;STICKLINE(买入,0,28,3,0) COLORMAGENTA;DRAWTEXT(买入,45,'买'),COLOR00FF00;

沪港通是什么?沪港通的组成部分及试点影响,沪港通是什么?沪港通的组成部分及试点影响 沪港通是指上海证券交易所和香港联合交易所允许两地投资者通过当地证券公司(或经纪商)买卖规定范围内的对方交易所上市的股票,是沪港股票市场交易互联互通机制。中国证监会与香港证监会10日早间联合公告,沪港通

以上就是小编为您带来的关于“300156强调通达信决战二浪底指标公式”全部内容,更多内容请关注广东股票网-通达信炒股公式!

相关推荐