中山证券官网强调通达信超级抄底选股指标公式

中山证券官网强调通达信超级抄底选股指标公式 生物股份股吧,瑞顺股票网,vr龙头股 投资者须知

中山证券官网强调通达信超级抄底选股指标公式

A1:=SUM(MAX(0,HIGH-REF(CLOSE,1)),26)/SUM(MAX(0,REF(CLOSE,1)-LOW),26)*100;A2:=SUM(HIGH-OPEN,26)/SUM(OPEN-LOW,26)*100;A3:=SUM(IF(CLOSEREF(CLOSE,1),vol,0),26);A4:=SUM(IF(CLOSEREF(CLOSE,1),VOL,0),26);A5:=SUM(IF(CLOSE=REF(CLOSE,1),VOL,0),26);A6:=100*(A3*2+A5)/(A4*2+A5);{http://www./}A7:=COUNT(CLOSEREF(CLOSE,1),12)/12*100;A8:=REF(VOL,1);A9:=SMA(MAX(VOL-A8,0),6,1)/SMA(ABS(VOL-A8),6,1)*100;MID:=REF(HIGH+LOW,1)/2;A10:=SUM(MAX(0,HIGH-MID),26)/SUM(MAX(0,MID-LOW),26)*100;DTM:=IF(OPEN=REF(OPEN,1),0,MAX((HIGH-OPEN),(OPEN-REF(OPEN,1))));DBM:=IF(OPEN=REF(OPEN,1),0,MAX((OPEN-LOW),(OPEN-REF(OPEN,1))));STM:=SUM(DTM,23);SBM:=SUM(DBM,23);A11:=IF(STMSBM,(STM-SBM)/STM,IF(STM=SBM,0,(STM-SBM)/SBM));A160 AND A274 AND A660 AND A720 AND A951AND A1050 AND A11-0.3 AND C*1.32MCST.MCST AND (C-REF(C,1))/REF(C,1)0.04 ;

掘金:光伏发电新增装机容量回升,尤其是风电增速较快。在目前经济增速下滑态势下,保持同比增长已经很不易,属于逆周期行列,机构对于这样的行业是不会放过的,配置比例逐步上升中。可持续关注风电、光伏产业,相关上市公司如金雷股份、金风科技、禾望电气、泰胜风能、露笑科技等。

以上就是小编为您带来的关于“中山证券官网强调通达信超级抄底选股指标公式”全部内容,更多内容请关注广东股票网-通达信炒股公式!

相关推荐