300368解说通达信散庄博弈指标公式

300368解说通达信散庄博弈指标公式 股票入门基础知识,兴业证券优理宝官方,白银股票龙头,这些是需要重点注意的!

300368解说通达信散庄博弈指标公式

M:=34;RSV:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100;RSV1:=(CLOSE-LLV(LOW,13))/(HHV(HIGH,13)-LLV(LOW,13))*100;主:SMA(RSV,3,1),COLORFF00FF;RSV2:=(CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*100;散:SMA(RSV2,5,1),COLOR00BBFF;上线:80,COLOR00FF00;下线:20,COLORFF6600;DRAWTEXT(COUNT(主散,5)2 AND CROSS(散,主) AND 主60,散,'跌'),COLORGREEN;{http://www./}DRAWTEXT(COUNT(主散,5)2 AND CROSS(主,散) AND 主40,散,'涨'),COLORYELLOW;上标:=COUNT(主86 AND 散83,4);下标:=COUNT(主14 AND 散17,4);STICKLINE(主86 AND 散83 AND REF(主,1)REF(散,1) AND 主散*0.965,94,99,8,1),COLORGREEN;STICKLINE(主14 AND 散17 AND REF(主,1)REF(散,1) AND 主散*1.035,10,1,8,1),COLORFF00FF;

2、IPO限售股,股改以后再上市的公司,上市前发行的股票也需要锁定一段时间后才能流通,2007年上市的中石油就是这样。

以上就是小编为您带来的关于“300368解说通达信散庄博弈指标公式”全部内容,更多内容请关注广东股票网-通达信炒股公式!

相关推荐