002432九安医疗闲聊通达信拐点支撑主图指标公式

002432九安医疗闲聊通达信拐点支撑主图指标公式 164304,300076,中国银河证券下载,小窍门 建议收藏

002432九安医疗闲聊通达信拐点支撑主图指标公式

CC:expma(EXPMA(CLOSE,21),3),LINETHICK2,COLOR00FF00 ;IF(CC=REF(CC,1),CC,DRAWNULL),COLORRED ,LINETHICK2;STICKLINE(CC=REF(CC,1),LLV(CC,60),LLV(CC,60),120,0),COLORBLUE;A:=MA(CLOSE,8),COLORRED;B:=REF(A,1);{http://www./}EE:=AB AND CLOSEA AND CROSS(C,MA(C,8));STICKLINE(EE,OPEN,CLOSE,2,0),COLORMAGENTA;CCC:=AB AND CLOSEA AND CROSS(C,MA(C,8));STICKLINE(CCC,OPEN,CLOSE,2,0),COLORYELLOW;

公司经过定向增发融的资金,并没有投于其专营业务,而是投于高高风险的行。

以上就是小编为您带来的关于“002432九安医疗闲聊通达信拐点支撑主图指标公式”全部内容,更多内容请关注广东股票网-通达信炒股公式!

相关推荐