600637盘点通达信金三角选股指标公式

600637盘点通达信金三角选股指标公式 叶荣添是谁,基金217005,002315,仅供您参考

600637盘点通达信金三角选股指标公式

GJTJ1:=100*(C-LLV(L,5))/(HHV(C,5)-LLV(L,5));GJTJ2:=100*(C-LLV(L,10))/(HHV(C,10)-LLV(L,10));GJTJ3:=100*(C-LLV(L,20))/(HHV(C,20)-LLV(L,20));GJTJ4:=100*(C-LLV(L,30))/(HHV(C,30)-LLV(L,30));BAIJIN1:=BARSLAST(CROSS(30,GJTJ1))2 AND BARSLAST(CROSS(GJTJ1,50))2;{http://www./}BAIJIN2:=BARSLAST(CROSS(GJTJ4,GJTJ1))2 AND GJTJ1GJTJ4;BAIJIN3:=GJTJ160 AND GJTJ470;M1:=BAIJIN1 AND BAIJIN2 AND BAIJIN3;HUANGJIN1:=BARSLAST(CROSS(50,GJTJ1))3 AND BARSLAST(CROSS(GJTJ1,50))3;HUANGJIN2:=BARSLAST(CROSS(GJTJ4,GJTJ1))2 AND GJTJ1GJTJ4;M2:=HUANGJIN1 AND HUANGJIN2;XG:=BARSLAST(CROSS(GJTJ4,GJTJ1))5 AND GJTJ1GJTJ4;M3:=COUNT(XG,3)=1 AND XG AND CMA(C,20);金三角:M1 OR M2 OR M3;

均线买卖法则与应用你都了解多少?,均线买卖法则 与应用你都了解多少? 买进法则 1.移动平均线从下降转为水平,而收盘价从平均价的下方向上方移动与平均线相交,并超越平均线时,形成一个买进的信号。 2.收盘价在平均线上方变动,虽然出现回跌,但并没有跌破平均线,又回头上升,这时也是一个

以上就是小编为您带来的关于“600637盘点通达信金三角选股指标公式”全部内容,更多内容请关注广东股票网-通达信炒股公式!

相关推荐