什么是私募告诉你通达信欣喜量价指标公式

什么是私募告诉你通达信欣喜量价指标公式 600598北大荒,股票交易员,159929,本文告诉你!

什么是私募告诉你通达信欣喜量价指标公式

额:AMOUNT/100000000,,COLORFFFFFF,NODRAW;VAR110:=AMOUNT/((HIGH-LOW)*2-ABS(CLOSE-OPEN));入亿:IF(CLOSEOPEN,VAR110*(HIGH-LOW),IF(CLOSEOPEN,VAR110*((HIGH-OPEN)+(CLOSE-LOW)),AMOUNT/2))/100000000,COLORRED,NODRAW;出亿:IF(CLOSEOPEN,0-VAR110*((HIGH-CLOSE)+(OPEN-LOW)),IF(CLOSEOPEN,0-VAR110*(HIGH-LOW),0-AMOUNT/2))/100000000,COLOR00FF00,NODRAW;差亿:入亿+出亿,COLORRED,NODRAW;{http://www./}{my指标公式网http://www./}{http://www./}{http://www./}{http://www./}{http://www./}{http://www./}{http://www./}量:=V/CONST(HHV(V,90))*30,COLORRED;{http://www./}{http://www./}STICKLINE(CLOSE=OPEN,0,量*1,2.4,0),COLOR000033;STICKLINE(CLOSE=OPEN,0,量*1,1.6,0),COLOR000055;STICKLINE(CLOSE=OPEN,0,量*1,0.8,0),COLOR000077;STICKLINE(CLOSE=OPEN,0,量*1,0.0,0),COLOR0000DD;{http://www./}STICKLINE(CLOSE=OPEN,0,量*1,2.4,0),COLOREC0000;STICKLINE(CLOSE=OPEN,0,量*1,1.6,0),COLORFF4600;STICKLINE(CLOSE=OPEN,0,量*1,0.8,0),COLORFF6300;STICKLINE(CLOSE=OPEN,0,量*1,0,0),COLORFF8B00;{http://www./}倍量:(量/REF(量,1)=1.91 AND COUNT(CO,1)) OR (LREF(H,1) AND COUNT(OC,1) AND 量/REF(量,1)=1.91),NODRAW,COLORYELLOW;STICKLINE(倍量,0,量,0.0001,0),COLOR00FFFF;DRAWTEXT(倍量,量*0.99,'倍'),COLORYELLOW,LINETHICK1;{http://www./}VAR28:=LLV(LOW,21);VAR29:=HHV(HIGH,21);K:EMA((CLOSE-VAR28)/(VAR29-VAR28)*50,6),COLORRED,LINETHICK1;{http://www./}IF(K= REF(K,1),K,DRAWNULL),COLORGREEN,LINETHICK1;{http://www./}D:EMA(0.667*REF(K,1)+0.333*K,2),COLORGREEN,LINETHICK1;{http://www./}IF(D= REF(D,1),D,DRAWNULL),COLORMAGENTA,LINETHICK1;{http://www./}{http://www./}{http://www./}VAR21:=(HHV(HIGH,8)-CLOSE)/(HHV(HIGH,8)-LLV(LOW,8))*100-70;VAR22:=SMA(VAR21,8,1)+100;VAR23:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100;VAR24:=SMA(VAR23,3,1);VAR25:=SMA(VAR24,3,1)+100;VAR26:=VAR25-VAR22;绿:IF(VAR26100,VAR26-100,0),COLORGREEN,LINETHICK1;{http://www./}IF(绿=REF(绿,1),绿,DRAWNULL),COLORRED,LINETHICK1; {http://www./}{http://www./}青:IF(REF(绿,1)绿,绿,REF(绿,1)),COLORCYAN,LINETHICK0;{http://www./};IF(青=REF(青,1),青,DRAWNULL),COLORMAGENTA,LINETHICK1;{http://www./}{http://www./}STICKLINE(CROSS(0.9,1/vol*10000.01 AND kdj.J0),量0,-3,1.2,0),COLORCYAN,LINETHICK1;{http://www./}DRAWTEXT(CROSS(0.9,1/VOL*10000.01 AND KDJ.J0),(量0-3),'地量'),COLORCYAN,LINETHICK1;2.5,COLOR00FFFF,LINETHICK1;DRAWTEXT(ISLASTBAR,26,'强弱'),COLORRED,LINETHICK1;25,COLOR00FFFF,LINETHICK1;45,COLORLICYAN,LINETHICK1;-5,COLORWHITE;Q_1:=C-REF(C,1);Q_2:=100*EMA(EMA(Q_1,6),6)/EMA(EMA(ABS(Q_1),6),6);Q_3:=CROSS(EMA(C,19),EMA(C,7));Q_4:=CROSS(EMA(C,7),EMA(C,19));Z1:=L=LLV(L,BARSLAST(Q_3)+1);Z2:=LLV(L,BARSLAST(Q_3)+1);Z3:=H=HHV(H,BARSLAST(Q_4)+1);Z4:=HHV(H,BARSLAST(Q_4)+1);Q_A:DRAWLINE(Z1,Z2,Z3,Z4,0),COLORMAGENTA,LINETHICK2;Y1:=H=HHV(H,BARSLAST(Q_4)+1);Y2:=HHV(H,BARSLAST(Q_4)+1);Y3:=L=LLV(L,BARSLAST(Q_3)+1);Y4:=LLV(L,BARSLAST(Q_3)+1);Q_B:DRAWLINE(Y1,Y2,Y3,Y4,0),COLORCYAN,LINETHICK2;X1:=LLV(Q_2,2)=LLV(Q_2,7);X2:=COUNT(Q_20,2);X3:=CROSS(Q_2,MA(Q_2,2));X4:=REF(Q_B,1)REF(Q_B,2);X5:=Q_AREF(Q_B,1);买进:=(X1 AND X2 AND X3) AND X4 AND X5;TJ:=IF(Q_AREF(Q_A,1) AND Q_B=Q_A,1,0);TJ1:=IF(Q_BREF(Q_B,1) AND Q_B=Q_A,1,0);IF(REF(TJ1,1)=0 AND TJ1=1,45,-5),STICK,COLORRED,LINETHICK1; 堪称一绝:IF(REF(TJ,1)=0 AND TJ=1,45,0),STICK,COLORGREEN,LINETHICK1;{http://www./}STICKLINE(Q_BREF(Q_B,1),0,-5,0,0)COLORGREEN;

股票分红派息是指上市公司向其股东派发红利和股息的过程式,也是股东实现自己权益的过程。分红派息的形式主要有现金股利和股票股利两种。

以上就是小编为您带来的关于“什么是私募告诉你通达信欣喜量价指标公式”全部内容,更多内容请关注广东股票网-通达信炒股公式!

相关推荐