期货交易规则聊聊通达信庄家出现主图指标公式

期货交易规则聊聊通达信庄家出现主图指标公式 怎么看大盘,太钢不锈股票,拓普集团,大神建议收藏

期货交易规则聊聊通达信庄家出现主图指标公式

MA5:MA(CLOSE,5),COLORF00FF0;MA13:MA(CLOSE,13),COLORWHITE;MA60:MA(CLOSE,60),LINETHICK1,COLORRED;MA90:MA(C,90),LINETHICK2,COLORGREEN;AA:=CROSS(MA(C,5),MA(C,20)) AND CROSS(MA(C,5),MA(C,30)) AND CROSS(MA(C,5),MA(C,60));BB:=MA(C,60)MA(C,10) AND CROSS(MA(C,10),MA(C,30)) AND MA(C,30)MA(C,20) AND ABS(MA(C,60)-MA(C,20))/MA(C,20)0.05;CC:=MA(C,30)MA(C,5) AND CROSS(MA(C,5),MA(C,20)) AND MA(C,20)MA(C,10);DD:=ABS((MA(C,5)-MA(C,10))+(MA(C,10)-MA(C,20))+(MA(C,20)-MA(C,30)))0.02 AND MA(C,5)REF(MA(C,5),1) AND MA(C,10)REF(MA(C,10),1);EE:=MA(C,20)MA(C,5) AND CROSS(MA(C,5),MA(C,10)) AND MA(C,10)MA(C,60) AND ABS(MA(C,20)-MA(C,60))/MA(C,60)0.05;FF:=AA OR BB OR CC OR DD OR EE ;DRAWTEXT_FIX(1,0.48,0,0,'~☆~云在云端作品~☆~'),COLORYELLOW;探测:=FF AND FILTER( FF,8);DRAWTEXT(探测,L*0.958,'●(庄现)'),COLORRED;STICKLINE(探测,H,L,0.3,0),COLORRED;STICKLINE(探测,O,C,5,0),LINETHICK2,COLORRED;AA1:=AMOUNT/vol;BB1:=LAA1*0.9;CC1:=(C-REF(C,1))/REF(C,1)*1001.2;DD1:=LMA(C,5)*0.921;EE1:=VOLMA(V,5)*1.5;FF1:=BB1 AND CC1 AND DD1 AND EE1 ,COLORRED,LINETHICK0;{http://www./}DRAWTEXT(FF1,L*0.99,'●(潜伏)'),COLORYELLOW;STICKLINE(FF1,H,L,0.3,0),COLORYELLOW;STICKLINE(FF1,O,C,5,0),LINETHICK2,COLORYELLOW;DRAWTEXT(CROSS((REF(HIGH,1)+REF(LOW,1))/2,MA(CLOSE,20)+2*STD(CLOSE,20)),HIGH*1.02,'●警'),COLORGREEN;

均线反向发散示意卖方(空方)力的持续强势增加,从而商场的买方(多方)力持续节节衰退。商场中卖方(空方)力显明强于买方(多方)力,从而商场中的卖方(空方)力主导商场走向下跌趋向当中逐步壮大跌幅空间。

以上就是小编为您带来的关于“期货交易规则聊聊通达信庄家出现主图指标公式”全部内容,更多内容请关注广东股票网-通达信炒股公式!

相关推荐